Mulm/Algen steigen auf - Bogensieb zu

  • Hallöchen zusammen :)


    Seit der letzten 2/3 Wochen haben wir das Problem, dass sich der Mulm/Algen vom Boden löst und aufsteigt! Grundsätzlich kein Problem, aber das Bogensieb ist täglich zu, ziemlich blöd wenn man nicht immer zu Hause ist!


    Hat jemand ne Idee um das Problem zu lösen?


    Gibt's ne Möglichkeit vor dem Bogensieb noch zu filtern z.B. mit so ne Art wie der Skimmerfilter?!


    Danke und liebe Grüße

    Tamara

  • Ich hab mal ein paar Bilder gemacht! :)
    Vielleicht hat jemand eine Idee, der Teich ist ansich wirklich sauber, klare Sicht im Schwimmbereich - Tiefe ist 2.5m!

    In der Früh ist der Mulm für gewöhnlich komplett weg (nur heute nicht weil die Pumpen abgestellt waren, da sie gestern durch die Verstopfung heiß gelaufen sind)! Im Laufe des Tages steigt es einfach wieder auf und es beginnt das selbe Spiel, dass am Abend der BS zu ist!


  • Du solltest dringend mal deine Wasserparameter kontrollieren. Auf dem 5. und 10. Bild sieht das eher nach Fadenalgen aus, als nach Mulm.

    Mulm kann man mit Aktivsauerstoff oder BiOx gezielt bekämpfen und kontrolliert aufsteigen lassen und dann abkeschern.

  • Du solltest dringend mal deine Wasserparameter kontrollieren. Auf dem 5. und 10. Bild sieht das eher nach Fadenalgen aus, als nach Mulm.

    Mulm kann man mit Aktivsauerstoff oder BiOx gezielt bekämpfen und kontrolliert aufsteigen lassen und dann abkeschern.

    Mit Biox is der Teich blitze sauber, dürften keine Fadenalgen sein!
    Verwenden wir ca. alle 5-6 Wochen!


    Fadenalgen sind dort auf Bild 10 ein paar, aber wundert mich nicht - Wasser hat dort da es nicht tief ist ungefähr 30 Grad!

    Wasserwerte sind in Ordnung laut Test!
    Bild 5 ist auch Mulm, geht man durch zerfällt es sofort und schwimmt in kleinen Teilchen rum!

    Auf Bild 1 sieht man das Zeug schön schwimmen, das zerfällt sobald man es anfasst oder versucht abzukeschern!

  • Hallo,


    bei uns ist es seit ein paar Wochen genauso.

    Allerdings sind die aufsteigenden Placken noch grün, bzw. seit ein paar Tagen etwas farbloser.

    Und sie verstopfen den Bogensiebfilter nicht.

    Ich habe einen feinen Kescher, mit dem ich diese Partikel abkeschern kann.

    Sie würden sonst auch in viele kleine Teile zerfallen.

    Eine Lösung habe ich auch noch nicht gefunden.

    Hat das Biox also bei dir nicht geholfen?


    VG, Zara

  • Wir keschern es auch so gut es geht ab, bei uns zerfällt vieles sofort!

    Biox funktioniert super, aber man muss danach auch echt schnell sein und am besten mit dem Schlammsauger gleich den Schleim der auf der Oberfläche schwimmt absaugen - abkeschern hat bei uns einfach nicht gut funktioniert!

    • Offizieller Beitrag

    Problematik kenn ich wohl . Erstmal hilft eigentlich nur absaugen , um den Schmodder aus dem Teich zu bekommen. Zwischen den großen Steinen geht es halt nur mit Biox. Da vielleicht mal weniger , aber dafür öfter abstreiten.

    Wie schon geschrieben , würde ich dein Nachfüllwasser mal unter die Lupe nehmen. Ist da vielleicht Phosphat oder Nitrat dabei. Denn viele Pflanzen hast du nicht , wo Mulm entstehen könnte.

    Wie hoch ist denn deine Teichtemperatur überhaupt, da 30 Grad im Flachwasser viiiiiiiel zu hoch ist. Der Biofilm verabschiedet sich schon bei 26 bis 27 Grad und wird halt zu Mulm.

    Zum Sieb vom BSF würde ich sagen , setze es mal andersrum rein. War der Pfeil schon drauf oder hast du den drauf gemalt ? Wenn du mit der Hand über das Sieb gehst, merkst du das eine Seite glatt und die andere rauh ist.

    Das Wasser sollte eigentlich vom Sieb „ durchgeschnitten“ werden und im oberen Teil durch das Sieb laufen . Dann steht unten auch nicht mehr soviel Wasser.

  • Wassertemperatur ist 28+, im Tiefen merkt man an den Füßen das es kalt/kälter ist! (mein kleiner Messer zeigt an der Oberfläche 33 Grad Wassertemperatur)

    Wir haben hier tagsüber knapp 35-38 Grad und keine Wolken! Es kühlt hier auch in der Nacht nur auf ca 22-24 Grad ab! Leider sind die Bäume für Schatten noch zu klein!


    Phosphat hab ich gemessen = 0

    Nitrit müsste ich tatsächlich mal messen, mach ich auf jeden Fall! Danke


    Der Pfeil war schon drauf, das Sieb ist jetzt so eingebaut des von oben nach unten glatt ist!

    Ich ändere das mal...

    • Offizieller Beitrag

    An der Teichtemperatur musst du etwas ändern. Die ist viel zu hoch und somit steht dein Biofilm unter Dauerstress .

    Ist halt alles leicht gesagt , aber beschatten dürfte schwer sein bei der Größe. Vielleicht mal versuchen über Nacht eine Wasserfontaine laufen zu lassen.

    Du hast doch einen Wasserfall, den anstatt tagsüber , mal über Nacht mit höherer Leistung laufen lassen !?!?!?

  • Das Sieb war falsch rum eingebaut, jetzt schaut die Sache schon definitiv anders aus!


    Das ich an der Temperatur arbeiten muss, weiß ich, is halt nicht so einfach, Gärtner kommt im Herbst dann wird zumindest runderherum versucht mit schon größeren Bäumen/Sträucher für Beschattung und Sichtschutz gesorgt!


    Ich versuchs mal mit dem Wasserfall über Nacht (mal schaun ob ich schlafen kann :D)

    Eventuell 2tes Wasserspiel installieren!


    Danke auf jeden Fall für dein Hilfe und deine Ideen :love:

  • Das mit dem Sieb hat auf jedenfalls Erfolg gehabt, wobei wir jetzt 3 Stunden nicht da waren und nun halt der ganze Schlamm sich hochgestapelt hat und wieder Ende war - Pumpe geht nun wieder nicht mehr - Hitzeschlag ;( hoffentlich geht sie wieder nach dem Abkühlen!


    Das mit der Fontaine werde ich testen, Wasserfall lassen wir auch laufen!

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!